Iex terminal not working - fly ssh console

After deploy to fly and running in my local terminal command fly ssh console and then /app/bin/my-app remote i got only:
Erlang/OTP 25 [erts-13.0.4] [source] [64-bit] [smp:1:1] [ds:1:1:10] [async-threads:1] [jit:ns]
and then nothing happens, this was not issue before. Any ideas why this is happening?
Also sometimes I also get this error:
Could not contact remote node portal@6e82e25c35de87, reason: :nodedown. Aborting…

It’s hard to tell what the issue is without context on your current setup. However, it does appear that the issue you’re experiencing is similar to this one. Can you check your dockerfile settings to make sure these lines were included? Flyctl generally appends these lines [see below] to the end of the dockerfile, but it may not have been set if you customized your Dockerfile or launched your app without one.

# Appended by flyctl
ENV ERL_AFLAGS "-proto_dist inet6_tcp"