Where to find elixir_buildpack.config?

I am getting a warning and then a follow-on error during a fly launch

WARNING: elixir_buildpack.config wasn’t found in the app
Using default config from Elixir buildpack

IMPORTANT: The default elixir_version will be removed on 2021-06-01. Please explicitly set an elixir_version in your elixir_buildpack.config before then or your deploys will fail.

The error is then:

** (Mix) You’re trying to run :larryrix on Elixir v1.5.3 but it has declared in its mix.exs file it supports only Elixir ~> 1.14

Apparently, in a previous deploy, this file was being created and found.